Prestashop y Paypal han informado de la existencia de una vulnerabilidad localizada en el módulo de pago de Paypal.

SE REQUIERE ACCIÓN INMEDIATA: Es necesario que actualice el módulo de Paypal a la última versión.

Puede encontrar este módulo en el sitio web de Addons y en el área de gestión de Prestashop: http://addons.prestashop.com/es/1748-paypal.html. Inicie sesión en Prestashop para seguir las instrucciones de instalación.

Le recomendamos encarecidamente que proceda a instalar el parche para garantizar la seguridad de su negocio y de los datos de sus clientes

Si necesita que Línea Gráfica se lo actualice, pongase en contacto con el dpto comercial a través de la apertura de ticket.

Gracias!

Sunday, June 26, 2016







« Atrás